Dünne E-Saite kling dumpf

6 Beiträge   •   Seite 1 von 1
Benutzeravatar
Alfred
schreibt schneller als du liest
Beiträge: 91
Registriert: 22.10.2010
Wohnort: Rheinland-Pfalz

Dünne E-Saite kling dumpf

Erstellt: von Alfred » 29.07.2014, 02:13

Hallo, bei meiner Gitarre klingt die dünne E-Saite im 8. Bund (nur im 8. Bund !) dumpf. Woran kann es liegen? Die Saiten wurden lt. Vorbesitzer vor ca. 2 Monaten aufgezogen und danach wurde die Gitarre nicht mehr gespielt.

ZeroOne
Guitar Maniac
Beiträge: 1521
Registriert: 05.08.2011

Erstellt: von ZeroOne » 29.07.2014, 07:25

Klingt so aus der ferne laut deiner beschreibung nach nem deadspot, der entsteht sobald die halskruemmung zu gering und/oder die saitenlage zu tief ist. Dies tritt bei "qualitativ minderwertigeren" instrumente oeffter auf, da sie sich nicht soooo toll einstellen lassen.

Eine aufnahme von deinem problem laesst aber genauere schluesse zu

Benutzeravatar
Alfred
schreibt schneller als du liest
Beiträge: 91
Registriert: 22.10.2010
Wohnort: Rheinland-Pfalz

Erstellt: von Alfred » 29.07.2014, 08:41

ZeroOne hat geschrieben:Klingt so aus der ferne laut deiner beschreibung nach nem deadspot, der entsteht sobald die halskruemmung zu gering und/oder die saitenlage zu tief ist. Dies tritt bei "qualitativ minderwertigeren" instrumente oeffter auf, da sie sich nicht soooo toll einstellen lassen.

Eine aufnahme von deinem problem laesst aber genauere schluesse zu


Bekommt man den durch einstellung der halskrümmung weg? Die Gitte ist ca. 45-50 jahre alt.

ZeroOne
Guitar Maniac
Beiträge: 1521
Registriert: 05.08.2011

Erstellt: von ZeroOne » 29.07.2014, 09:16

Nen deadspot entsteht wenn die saite bei nem gegriffenen ton auf einem der naechsten buende aufliegt. Kriegt man prinzipiell durch einstellen hin. Sind die buende eventuell stark abgespielt bei der alten lady?

Benutzeravatar
Alfred
schreibt schneller als du liest
Beiträge: 91
Registriert: 22.10.2010
Wohnort: Rheinland-Pfalz

Erstellt: von Alfred » 29.07.2014, 10:02

ZeroOne hat geschrieben:Nen deadspot entsteht wenn die saite bei nem gegriffenen ton auf einem der naechsten buende aufliegt. Kriegt man prinzipiell durch einstellen hin. Sind die buende eventuell stark abgespielt bei der alten lady?


Nee, die gehen eigentlich noch.
Was mir noch aufgefallen ist, je weiter ich innerhalb des 8. Bundes in Richtung 9. Bund greife, schwingt der Ton wesentlich besser.

Benutzeravatar
Wiesolator
öfter hier
Beiträge: 77
Registriert: 01.10.2012
Wohnort: Stuttgart

Erstellt: von Wiesolator » 29.07.2014, 16:11

Hört sich nach ZeroOne beschriebenem Problem an. Da hat das 8. Bundstäbchen minimal zu wenig Höhe zum 9. Bundstäbchen. Was da hilft, ist entweder sehen, ob sich der Bundstab leicht gelöst hat, und nach oben gewandert ist, oder ob er eben leicht verschlissen ist im Gegensatz zu seinen höheren Nachbarn. Kann man technisch beseitigen, indem man die Bundstäbe Abrichten lässt - in ihrer Höhe gegeneinander wieder auf einander anpasst. Aber bevor du dir da solche Sorgen machst, wechsle erst mal alle Saiten gegen Neue, und schau erst ob das Problem nicht an den Saiten liegt, auch wenn die "nur" zwei Monate alt sind.

6 Beiträge   •   Seite 1 von 1
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste