music2me
music2me

Stimmgerät:Darf der Zeiger zurückfallen in den roten Bereich

7 Beiträge   •   Seite 1 von 1
corpraider
kam, sah und postete
Beiträge: 59
Registriert: 30.10.2009

Stimmgerät:Darf der Zeiger zurückfallen in den roten Bereich

Erstellt: von corpraider » 02.12.2009, 11:39

Hi!
Hab ein Stimmgerät und beim Stimmen gibt es vollgendes:

Entweder geht der Anzeiger auf dem Stimmgerät beim anschlagen vom linken Bereich....
.... sofort auf den grünen, bleibt dann auch konstant dort, bis das Grün ausgeht.
.... sofort auf den grünen, bleibt dann nicht konstant dort, sondern springt nach kurzer zeit in den roten, linken oder rechten Bereich.
.... springt kurz "rüber", also in den rechten roten Bereich und verharrt dann auf dem Grünen.
.... springt kurz "rüber", also in den rechten roten Bereich,verharrt dann auf dem Grünen und spring wieder in den roten Bereich (links oder rechts)
...(meist bei der tiefen E-Saite) mit Verzögerung in den grünen Bereich (also ich schlage an und es dauert einen kurzen Moment, bis sich der zeiger in Bewegung setzt).
auch

Frage: Kann man das Durchgehen lassen, wenn der Anzeiger anfangs auf den grünen Bereich springt, aber nach 1 Sekunde, oder so, in den roten Bereich fällt?
-Ich finde irgendwie keine Möglichkeit, um das zu verhindert. Wenn ich nämlich ein bissle dran noch drehe, damit der stehenbleiben soll, dann bin ich meist schon so weit heraus, dass er beim Aschlagen schon nichtmehr im grünen Bereich ist


Noch was: Wenn ich an der Mechanik dan drehe, ist es bei manchen so, dass zuerst ein geringer Kraftaufwand nötig ist und die Mechanik sich dann erst nach einem kurzen Klacken drehen lässt. Ist das ein Fehler, oder normal? -Sollte ich mal die Saiten wechseln, weil die Saiten irgendwie festgefahren sind? -Nach dem Klacken kann ich die Saiten normal stimmen (also wie iben beschrieben).

CU

Benutzeravatar
met2k
Stammgast
Beiträge: 259
Registriert: 12.09.2009
Wohnort: Braunschweig

Erstellt: von met2k » 02.12.2009, 11:59

erstmal ist die frage, ob du ne e-gitarre über kabel oder ne western per mikro im stimmgerät simmst.

bei ner western per mikro kann ich dir sagen, dass es normal ist, dass die "nadel" wieder schwankt nach kurzer zeit, weil der ton halt abfällt.

mit den menchaniker könnte an den saiten liegen ja.

Gast

Erstellt: von Gast » 02.12.2009, 12:00

Es ist normal das der Zeiger, wenn das Stimmgerät nichts mehr "hört", wieder zurück
in seine Anfangsposition springt, die normalerweise auf der linken Seite ist. Wenn
du was anderes meinst musst du genauer stimmen.

Benutzeravatar
Hustle
Guitar Maniac
Beiträge: 1990
Registriert: 30.11.2009
Wohnort: Wuppertal

Erstellt: von Hustle » 02.12.2009, 12:35

ich geh mal von einer Western/ klassischen Gitarre aus. Also es ist grundsätzlich NICHT normal. Es sollte schon möglich sein das Gerät genau zu stimmen. Ich bekomme das ja auch hin...wenn eine Saite jetzt mal nach 2 sekunden durch das abklingen ein stück in den roten bereich rutscht ist das halb so schlimm.Sollte das jetzt bei allen Saiten vorkommen würde ich mir mal überlegen mir neue Saiten aufzuziehen.

Was hast du denn genau für eine Gitarre. Bei ner 50 euro Gitarre mit Nylonsaiten wird sich das wohl nicht verhindern lassen.

Benutzeravatar
metal-skull65
Pro
Beiträge: 2540
Registriert: 23.08.2009
Wohnort: 59269 Beckum

Erstellt: von metal-skull65 » 02.12.2009, 23:59

Hallo!

Das ist sicherlich nicht so normal...umtauschen oder gleich gescheites Gerät holen (z.b. von Korg )

Das Knarren ist Warscheinlich der Sattel in Schuld ...da hilft mit einen feinen Bleistift (Stärke 2B oder so) in der Kerbe,unter der Saite,etwas hin und her reiben...

Bleistift = Graphit = Gleitmittel für Metalle ^^


Gruß))-))

Benutzeravatar
chris73
lebende Forenlegende
Beiträge: 8658
Registriert: 28.11.2008
Wohnort: Regensburg

Erstellt: von chris73 » 03.12.2009, 11:53

tja, ist die frage, ob das am stimmgeraet liegt oder eben nicht doch an der gitarre ...
ich stimme meine gitarren am eingebauten tuner in meinem amp. mit meiner anfaengergitarre hab ich den gleichen effekt. es ist einfach nicht moeglich das ding sauber zu stimmen. entweder wirds beim anschlg gruen und der ton bricht sofort weg, oder ich bin beim anschlag zu hoch und der ton geht dann kurz ins gruene und faellt ab.
bei der Cort und vor allem bei der ESP "steht" der ton ewig genau auf gruen, bevor er dann irgendwann nachlaesst.

corpraider
kam, sah und postete
Beiträge: 59
Registriert: 30.10.2009

Erstellt: von corpraider » 05.12.2009, 15:09

also nachtrag: ist ne pacifica 112.

ein fehler habe ich jetzt schon ausgemerzt: ich habe die anderen saiten nicht festgehalten!damit habe ich schon viel von dem hin- und herspringen des zeigers eliminiert.
jetzt springt der zeiger nur über den grünen bereich(also in den rechten roten), wenn ich die saite stark anspiele. dann geht der aber sofort wieder in den grünen

vielen dank schon einmal; das forum ist top! ===

7 Beiträge   •   Seite 1 von 1
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

music2me
music2me